安装e发票时报错,提示[异常:未找到编译器可执行文件,或包含以下字眼[Microsoft.Net Framework4.0]

原因:开票电脑上缺少助手运行所需环境

解决办法:去微软官网下载.Net framework4.0或.Net framework4.5。

755彩票或者您也可以直接点击下载我们为您准备好的.Net framework。